kmod-qlcnic

This package provides the qlcnic kernel module(s).
It is built to depend upon the specific ABI provided by a range of releases
of the same variant of the Linux kernel and not on any one specific build.

Page last modified on Thursday 20 of September, 2012 07:05:21 MDT