kmod-joydev

The kmod-joydev package provides the missing joystick device interfaces driver for RHEL-6 and is kABI compatible with all kernels from 6.0 (kernel-2.6.32-71.el6) upwards.

It is built to depend upon the specific ABI provided by a range of releases of the same variant of the Linux kernel and not on any one specific build.




Page last modified on Saturday 21 of May, 2011 14:18:12 MDT